Re: beagle fails in 2.9.4

> actually a dependency (evolution-sharp) fails on a non-existing:
>> configure: error: You need to install gtk-sharp-gapi
>> make: *** [configure-work/main.d/evolution-sharp-0.4/configure] Error 1
> where do you get this?  I can't find it.

It's part of gtk-sharp. But I think that you need a newer version of
evolution-sharp to get things working...either grab it from cvs or wait
for a new release.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]