Re: garmone- : Mono

On Fri, 2005-02-18 at 14:06 -0500, Joseph E. Sacco, Ph.D. wrote:
> * gmime-2.1.9
> This version of gmime does *not* contain the mono bindings that create
> gmime-sharp, which is necessary to build beagle.

This has been updated in the unstable arch repository, I noticed it
after attempting to build the new dbus release ... oops :)



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]