[Bug 106416] Can't compile LDAP support for Solaris

Please DO NOT reply to this by email. All additional comments should be made in
the comments box of this bug report.

 libgda | LDAP provider | Ver: unspecified

------- Additional Comments From Ivan Noris  2005-08-22 13:29 -------
You better compile openldap on solaris and try to use their libraries.

------- You are receiving this mail because: -------
You are on the CC list for the bug.

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]