[Bug 149985] New: - gnome-vfs 2.7.4 broken

GARNOME | general | Ver: unspecified

           Summary: gnome-vfs 2.7.4 broken
           Product: GARNOME
           Version: unspecified
          Platform: Other
        OS/Version: Linux
            Status: UNCONFIRMED
          Severity: major
          Priority: Normal
         Component: general
        AssignedTo: jdub perkypants org
        ReportedBy: cjcollier colliertech org
         QAContact: garnome-list gnome org

control-center doesn't build with the version of gnome-vfs shipped with timmy. 
I use 2.7.90, but that may be overkill.

------- You are receiving this mail because: -------
You are the QA contact for the bug, or are watching the QA contact.

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]