Re: GARNOME 0.26.2 is OUT!

On 2003.09.05 03:19, Jeff Waugh wrote:

*** Changes between garnome-0.26.1 and garnome-0.26.2 ***
The following packages have been upgraded:
	 Category 'gnome':

FYI, be sure to skip 0.14.1 when you next upgrade, as it had an unfortunate config-file corrupting problem. An emergency 0.14.2 fix is already out, though I haven't had a chance to try it yet.

Also, I think Pan still requires gtkspell for its in-line spellchecking. (Nice feature -- I wish more applications would use it.)

Bobby Bryant
Austin, Texas

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]