Re: gnome-vfs, libbz2 conflicts with bzip2

You probably need to install bzip2-devel.


On Tue, 2003-11-11 at 18:02, Thomas Chen wrote:
> When doing 'make install' under /garnome/meta/gnome-desktop I get an 
> error that says
> gnome-vfs requires libbz2 to compile
> I got the rpm for libbz2, but when I run
> rpm -Uvh libbz2...
> It says that libbz2 conflicts with bzip2. Anyone have an idea?
> Tom
Bob Kashani

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]