Re: mono-nunit package

I symlinked as per the below link.. That didnt seem to fix it.  Do I need to run something after doing that? 

On 11/20/06, Alexandre Prokoudine < alexandre prokoudine gmail com> wrote:
On 11/21/06, Kevin Sheehan wrote:
> Hi,
> I am trying to build the current CVS version and I am having some
> problems with the mono-nunit package.
> I am running Ubuntu 64 6.06 and it does not appear to have that package
> available. I have done a search of the list archives and net and don't
> seem to be able to come up with a work around short of building mono
> from source.
> Any help on getting nunit or the CVS to build will be gratefully
> received.

Here on Edgy (6.10 ) it is:

sudo apt-get install libnunit2.2-cil
cd /usr/lib/pkgconfig
sudo ln -s nunit.pc mono-nunit.pc

F-spot-list mailing list
F-spot-list gnome org

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]