Re: [Evolution] 2.32.3 && printing

El día Tuesday, May 22, 2012 a las 12:08:52PM +0200, Andre Klapper escribió:

On Tue, 2012-05-22 at 11:03 +0200, Matthias Apitz wrote:
I run 2.32.3 in FreeBSD 9-CURRENT;

When I want to print something (Ctrl-P) a dialog comes up presenting the
CUPS configured printers and a field where one could type in a command
line for printing; this field is pre-set to


That does not sound like the standard GNOME/Gtk/Evolution dialog so it's
likely something specific to your distribution.

It is not a 'distribution'; Evo is compiled out of the sources on top of
FreeBSD and KDE 3.5.10;

I tried to check the FAQ but this points now to
but the redirect is somehow invalid :-(

"somehow invalid"? What does that mean?

Firefox says: invalid or cycling redirection;

The wiki is down.

Where is the FAQnowlocated? but it slowly is killed in favor of

The last URL works for me while the first URL in firefox says:

The page isn't redirecting properly

Firefox has detected that the server is redirecting
the request for this address in a way that will never complete.


Matthias Apitz
e <guru unixarea de> - w
UNIX since V7 on PDP-11, UNIX on mainframe since ESER 1055 (IBM /370)
UNIX on x86 since SVR4.2 UnixWare 2.1.2, FreeBSD since 2.2.5

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]