[Evolution] evolution plugin errors

Hey Guys,

I am getting the following errors when I try to use the alpha exchange
2007 plugin:

(evolution:7864): e-utils-WARNING **: can't load plugin 'libmapi.so.0:
cannot open shared object file: No such file or directory'

** (evolution:7864): WARNING **: Exchange MAPI

evolution --version: GNOME evolution 2.12.3
cat /etc/redhat-release : Fedora release 8 (Werewolf)

Any ideas ?


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]