Re: [Evolution] Evolution + MAPI = too much hassle

Matthew Barnes wrote:

Grab a newer glib2 package from Fedora 9?  No idea if that will work,
but rpm should catch any package conflicts before any damage is done.

Well, I can't really do that or else the RHEL system would fall out of
support with Red Hat.  I'd need to keep the base packages intact...
View this message in context:
Sent from the Gnome Evolution - General mailing list archive at

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]