Re: [Evolution] Evolution- crashing

File a bug with gdb backtrace. That would help us to
know the problem.


Lee Wen, Sheldon wrote:

Same thing happens here. I've tried it on Fredora Core 3, Mandrake 10.1,
Mandrake cooker and Kunbutu and I have the same problem.
-----Original Message-----
From: evolution-admin lists ximian com
[mailto:evolution-admin lists ximian com] On Behalf Of Mario Pulsfort
Sent: Friday, April 08, 2005 3:42 AM
To: Evolution Mailing List
Subject: [Evolution] Evolution- crashing


my evolution-exchange-storage is still crashing after a couple of time.
But the problem might be a bit strange.
I've build RPM - Packages for my Suse9.2 using checkinstall.
Then I un-installed the old evolution und re-installed it with the RPM -
I also deleted the .evolution directory in my home directory.
But the problem is still the same.

Then I installed the same RPMs on a virtual machine with a fresh
On this machine, Evolution is runnig since two Days without any crash.

What might be the problem in this case?

Any ideas?


Mario Pulsfort

evolution maillist  -  evolution lists ximian com

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]