Re: [Evolution] glibc2.2.x and evo 1.4.6

You will probably have to either find an older/alternate package, or build the rpm yourself.

I can think of no practical reason (apart from some bugs) that requires glibc 2.3.

On Fri, 2004-04-30 at 08:49 -0700, Derrick MacPherson wrote:
I work in a large facility that runs a 3D application that requires us
to be using glibc2.2.x and the latest rev of evloutions seems to require
glibc2.3.x to run.. Is there any solutions that people know of?

evolution maillist  -  evolution lists ximian com
Michael Zucchi <notzed ximian com>

Ximian Evolution and Free Software Developer

Novell, Inc.

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]