Re: [Evolution] Cannot access the Ximian Evolution shell

On Tue, 2003-09-16 at 18:31, Patrick O'Callaghan wrote:
My configuration: RH 9, KDE 3.1.3, XFree86-4.3, Evo 1.4.4 (installed via 

That's your problem. You need ORBit2 2.6.x. It shouldn't even be
possible to install Evo 1.4 and ORBit2 2.8.x...

-- Dan

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]