Re: [Evolution] Evolution 1.3.1 Preview Release

On Thu, 2003-03-13 at 05:19, Ron Smits wrote:
Question, I am still thinking about getting the connector, will it work
with evo 1.3.1?
The Connector 1.3 build is not yet available.   If you want to use Connector, you will need to use Evolution 1.2.x. 

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]