[Evolution] Killing old version of Wombat

Hello ... 

I'm a Slackware user and I've trying with evolution-1.3,
recently(yesterday) upgrade my gnome packages with dropline-installer... 

I download the lastest cvs versions for evolution, gal and gtkhtml and

well the problem is : after my system update when I run evolution-1.3 I
get this Message 

current config version is '1.3.0'
(Killing old version of Wombat...)

Cannot access the ximian evolution shell

Some Idea??? 


Jose Luis Morales
Bogota - Colombia

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]