[Evolution] configure problems


I've recently been attempting to configure evolution to compile. I've ran
into the following problems:

* I have libxml 1.8.17 and the configure script is reporting back to me that
libxml can't be found, even though they are installed in

My distro is my own: I have an LFS system.

Any ideas?

Chris Slater

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]