Re: [Evolution] Configuration Database not found

Well, oaf-config --version reports 0.6.7

As I mentioned, I've tried oaf-slay, killev, logging in and out,
rebooting -- nothing seems to work.


On Tue, 2001-11-13 at 10:54, Matthew J. Doller wrote:
i was having similar problems, and i filed a bug about it (14683 - for
some reason, i didnt see 11740 at the time)
i upgraded oaf to 0.6.7 and it's been working fine since
what version of oaf do you have?

On Tue, 2001-11-13 at 10:26, Gil Hauer wrote:
Is there any resolution to this problem? I'm experience this now, having
upgraded to 0.99 last night.

There seems to be a bug report (11740) but no activity on it :(

Oh, and I've tried the killing and slaying route, rebooting several
times in between with no luck.


On Thu, 2001-11-08 at 15:07, Ettore Perazzoli wrote:
wombat: error while loading shared libraries: /usr/lib/mozilla/ 
undefined symbol: fstat

But as I said. As root it starts.

  I am not sure what it could be, but it sounds like a permission
problem on your libraries.

  Can you try installing our packages instead?


evolution maillist  -  evolution ximian com

evolution maillist  -  evolution ximian com

Matthew J. Doller
mdoller wpi edu

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]