Re: [Evolution] 'Cannot initialize Evolution shell' error

How about looking through the archives, the question has come up a lot,
and been answered a billion times.

On 15 May 2001 12:53:50 -0500, Ben Ricker wrote:
I too have get the Evolution shell error and I even posted a gdb 
traceback, but no one responded. I have made *4* attempts to get an 
answer and no one has responded except those who said "I have the same 
problem and no one responded".

I have deleted the evolution diretory, reinstalled ALL components from 
rpms and I still get the error. I have run killev and oaf-slay 15 times 
and I still get the error. Someone said that the archives have the 
answer, but I have not seen it once (except for the killev, oaf-slay, 
delete Evolution folder suggestions).

My last email before giving up and unsubscribing,

Ben Ricker
System Administrator

evolution maillist  -  evolution helixcode com

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]