[Evolution] Evolution CVS compile problems

On my first attempt to create evolution from cvs i have had several
problems.  I got most them solved except I can't get gnome-pilot to
compile.  I have read that the guy who does this is on vac and I am
willing to wait for that.

So I went on and tried to compile evo, but have not been successful.  I
tried to figure out what's wrong but have had no luck. I was hoping some
could tell me what I'm might be missing. 

Attached is the error I receive.

the configure.log stop at trying to locate movemail

Am I missing something from system?  On the chance that I might need
movemail.  I install emacs om my system since movemail is supposed to be
part of it. Still no luck

After the configure step I get a message that says movemail: no

Can anybody help or should I just give up and wait for snapshots...


Joe Welsh


Attachment: ev0_cvs_error.txt
Description: Text document

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]