Re: [Evolution] evolution and gnome-pilot

The main pilot guy is on vacation. When he gets back he'll probably be
able to answer the question.

On 28 Jun 2001 10:01:51 -0700, Ujwal S. Sathyam wrote:
I have exactly the same problems. I asked the question two or three
times already in the past week and received no answer. Maybe some kind
soul can help us out. I am currently running without pilot support.


On 28 Jun 2001 08:05:32 -0400, Joseph B. Welsh wrote:
Does anybody know what version of gnome-pilot I should be using to
enable palm pilot support to evolution?

I got the latest CVS code but I get an error in the Make stage, saying
that gnome-pilot-conduit.h doesn't eitst in the gpilotd dir.

I looked and sure enough it wasn't there.

Am I using the right one?

I'm so close to getting this done.  Gnome-pilot is the last thing I have
to install before evolution.

Help would gladly be apreciated


Joe Welsh
JWelsh ConsecoDirect com

evolution maillist  -  evolution ximian com

evolution maillist  -  evolution ximian com

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]