Re: [Evolution] Evolution CVS and GOB

I got it from CVS, the same place where evolution is available. I just
compiled the new gob and evolution today, so that works. I still have
not been able to resolve my pilot conduit problems.


On 27 Jun 2001 15:25:00 -0400, Joseph B. Welsh wrote:
Hey all

Decide to take the plunge today to seee if I could get evolution form
cvs so I could try Pilot support.

After spending 6 hours getting and compiling all the file needed, I get
down  to compiling gnome-pilot and it tells me I need gob 1.0.10. So I
smile to myself since i've been seeing messages like this all day.

So I merrily go to the GOB home page, only to discover that the latest
and greatest is gob 1.0.9. 

So I grab it anyway thinking maybe it a numbering problem. Install it
and then try to complile gnome-pilot again.  Compalines that I need gob

Does anybody know where to find this program... Is ther a workadround if
such a program doesn't exist?

I dedicated a whole day to this just so I could try it out, so hopefully
someone might know....


Joe Welsh

evolution maillist  -  evolution ximian com

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]