Re: [Evolution] Compiling problems with Evolution 0.10

for evolution 0.10 you MUST use GAL 0.7 or it wont compile.

On 19 Jul 2001 16:33:20 +0930, Lucas James wrote:
Peter Williams wrote:

On 17 Jul 2001 20:29:30 +0000, Simon van der Meer wrote:


I have a problem compiling evolution 0.10.
I use Slackware 8 and Gnome 1.4 (recently compiled by myself, the most 

You need a newer GAL. I believe Evolution 0.10 requires GAL 0.7.


Ummm.   I've got FreeBSD 4-3-STABLE , Gnome 1.4, GAL 0.8 and it doesn't 
(bleets and moans about not having EReflowSorted (?)  )

<still using mozilla mail>

evolution maillist  -  evolution ximian com

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]