Re: [Evolution] Warning: The next Evolution snapshots will lose your settings

I still have libtool 1.3.5 and CVS builds fine.


On 05 Jul 2001 15:18:46 -0400, Ettore Perazzoli wrote:
  The CVS stuff requires libtool 1.4.  To avoid that, just install the
latest bonobo-conf from instead.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]