Re: [Evolution] bonobo

If you are using an RPM, this is probably because you haven't installed
bonobo-devel.  This applies for all requirement of evolution (you need the
-devel packaged to build).

Daniel Tarbuck

On Fri, 23 Feb 2001, Kolbjorn Bekkelund wrote:

I have installed bonobo 0.37, but the configure for Evolution sys that it
can*t find bonobo above or equal to 0.29. How come ?
Kolbjorn Bekkelund, Driftsingeniør ALOMAR
Andoya Rocket Range
Email: kolbjorn bekkelund rocketrange no
Arctic Linux:
Mobile: +47 41624742

evolution maillist  -  evolution helixcode com

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]