[Evolution] config error for oaf..

hi,,i need some assistance with error trying to configure oaf-0.6.0

so far  gal and libuncode and ORBit compiled /installed fine...

error below:
checking for orbit-config... /usr/bin//orbit-config
checking for ORBit - version >= 0.5.1...
*** 'orbit-config --version' returned 0.5.3, but ORBit (0.5.4)
*** was found! If orbit-config was correct, then it is best
*** to remove the old version of ORBit. You may also be able to fix the
*** by modifying your LD_LIBRARY_PATH enviroment variable, or by editing

*** /etc/ld.so.conf. Make sure you have run ldconfig if that is
*** required on your system.
*** If orbit-config was wrong, set the environment variable ORBIT_CONFIG

*** to point to the correct copy of orbit-config, and remove the file
*** before re-running configure
configure: error: ORBit not installed or installation problem
[root localhost oaf-0.6.0]#

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]