Re: [Epiphany] Build problem

On Mon, 2003-03-10 at 14:49, Erik Ragnerstam wrote:
> I checked out epiphany cvs and tried to build it against mozilla 1.3b. 
> and configure doesn't complain but when I build it I get the 
> error message below.
> I have the latest gnome-common (from cvs) and libtool (1.4.3). To me it 
> looks like the build fails when linking it all together.
> Any ideas?

With this version of mozilla you can use Release043 branch.

Marco Pesenti Gritti <>

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]