Re: dia on 10.3

On Aug 21, 2005, at 5:27 AM, blackwater dev wrote:

I am a newbie and just tried to install dia on my powerbook osx
panther.  I simply did ./configure and get this error at the end:

configure: error: XML::Parser perl module is required for intltool

perl -MCPAN -e shell

In the cpan shell type:
install XML::Parser


Attachment: PGP.sig
Description: This is a digitally signed message part

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]