Re: Bump gnutls requirement

On Fri, Aug 20, 2010 at 5:42 AM, Brian Cameron <brian cameron oracle com> wrote:
> If you are going to update it, why not to the latest 2.8.6?

I think he means minimum version with proper support for TLS certs.
Latest would be 2.10.1.

Patryk Zawadzki

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]