Re: GNOME 2.24 module inclusion discussion heats up

Le vendredi 04 juillet 2008 à 23:22 +0200, Andre Klapper a écrit :

> >From a quick search through the archives it seems that also PolicyKit,
> Clutter, ClutterMM, and libgda have been proposed as external
> dependencies but aren't listed in the wiki. Is that right?

Empathy needs libtelepathy-glib and libmissioncontrol-client as external
dependencies. Note that libmissioncontrol-client will probably be drop
for GNOME 2.26.

Xavier Claessens.

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]