Re: jhbuild bootstrap: can't install waf

hi rafael,

(this mailing list is for discussing development issues, gnome-love
would for example be a better place.)

Am Montag, den 14.04.2008, 18:56 -0300 schrieb Rafael Wild:
> $ jhbuild bootstrap
> tarfile.CompressionError: bz2 module is not available

make sure that the bz2 library is installed and the directory is in
your PATH.


 mailto:ak-47 gmx net | failed  |

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]