Re: gtk-engines photographed eating children

<quote who="Andrew Johnson">

> If you are trying to package the individual engines as for debian/ubuntu
> for with gnome 2.10, use the ones in gtk-engines, in general they are
> newer.

The code is newer but the version is not. They have moved from gnome-themes
2.9.x into gtk-engines 2.6.x.

- Jeff

GUADEC 2005: Stuttgart, Germany            
                   <boc> i wish i could write good flames
                 <jwz> boc: you can't win if you don't play

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]