can't compile gedit-plugins against gedit-2.6.0

checking for gedit-2.4 >= 2.3.5... Package gedit-2.4 was not found in
the pkg-config search path.
Perhaps you should add the directory containing `gedit-2.4.pc'
to the PKG_CONFIG_PATH environment variable
No package 'gedit-2.4' found

I noticed this package has not been updated in a while. Is it still


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]