Re: Re : Building cvs 2.1, some errors


Balsa's 2.1 series (and the HEAD branch of cvs) still do not have  
gpgme support.  The configure script doesn't prevent you from  
using --with-gpgme, but it doesn't build (as you discovered), and  
wouldn't work even if you could get it to build.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]