Re: CVS compile problems (gpgme)


On 2003.09.16 13:27, Carlos Morgado wrote:
> On 2003.09.16 12:19, Mario Mikocevic wrote:
> > I wonder why is now gpgme mandatory !?
> cause HEAD is now a devel branch unfit for human consumption :)

Hmm!? ->

checking whether to build with gpgme/RFC3156 support... yes
checking gpgme library version... 0.4.2
configure: WARNING: sorry, you need gpgme version 0.3.x w/ x >= 14

So I even _have_ to downgrade to 0.3.x ?

Mario Mikocevic (Mozgy)
mozgy at hinet dot hr
It's never too late to have a good childhood!
      The older you are, the better the toys!
My favourite FUBAR ...

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]