Re: libgtkhtml-2.0.pc

On Mon, 2003-05-12 at 15:04, wrote:
> > This is a badly old version of gtkhtml2, please go and grab a more
> > recent one 2.2.0 or 2.3.1 (the latest) is ok.
> > 
> If you look to ChangeLog of libgtkhtml-2.2.x you will not see hard
> changes, I meen, it should be possible to complile balsa also with
> libgtkhtml-2.0.x, only change

Well I don't recommend people to use everything below CVS HEAD or the
upcomming 2.3.2 version of that library because all versions till 2.3.1
hat an ugly memory corruption bug inside which causes the whole engine
to totally blow up.

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]