Aw: Re: ANNOUNCE: balsa-2.0.10 and balsa-1.4.3 released

> And here's my first problem. :)
> GPG is completely missing in the README/INSTALL-files, and that's not 
> good. I wonder, how current they are anyways? What about all the 
> build-options, "./configure --help" and these files are quite out of 
> sync, some cleanups would be fine.
> Some additions about package requirements would be fine as well.

See But I agree that there sould be a note in the package files...

Cheers, Albrecht.

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]