rpm can't find libPropList


My aattempt to install balsa failed :-( I downloaded libPropList-0.10.1
and installed it, but rpm'ing balsa still comes out with "error: failed
dependencies: libPropList.so.0 is needed by balsa-0.8.1-1". However the
file *is* present in /usr/local/lib/. What am I doing wrong?

Atte Andre Jensen

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]