Required: newer version of GOB

Ok, I've updated the GOB files in the tree that didn't compile with recent
versions of gob.  You will now need to get 0.91.2 from  Also note that the gob generated files will be
getting removed from CVS sometime soon, so you will want to go ahead and get
the latest version of GOB if you are using Balsa from CVS.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]