a problem

hi all~

      i am a newcomer.

      i hava installed a debian base system and x-windows-system-core
on my computer.

     but when i  $apt-get install sawfish ,it tell me sawfish wm  need
many gnome packages.
     Any libraries need installed?

     how i install only sawfish with APT.

happy everyday!

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]