[Nautilus-list] Why do Trilobite v1.0.3 and Nautilus-suggested v1.0.3 require modutils v2.3.21!

I have a 2.4 kernel that requires modutils 2.4 series modutils.  
I can think of no good reason why Nautilus wouldn't except the 
newer *backwards compatible* modutils?  If you know of any reason 
why newer modutils breaks Nautilus, please tell Keith Owens, 
because that would be a serious modutils bug.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]