Re: [Nautilus-list] Bonobo (again)

On Mon, Dec 18, 2000 at 02:29:00PM +0000, Ross Burton wrote:
> Hi,
> Well - Helix Code just released Evolution 0.8 (no 0.7? becoming like
> Micro$oft...) and it includes Bonobo 0.30...  The Nautilus snapshots
> requires bonobo = 0.29...
> It used to be Evo lagging, now it's Nautilus...  Typical!  :-)
> Ross

Nautilus hourly snapshot build against bonobo 0.30 CVS version.
As we are developing nautilus agains bonobo HEAD.

PR2 did require an older bonobo 0.26.

You should be able to have both installed at the same time now,
though rpm dependencies may give you a little bit of trouble.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]