Re: [guppi-list] (no subject)

Linas Vepstas wrote:

Anyone besides me noticed that libguppi-dev won't install in the current debian-unstable? (becuase libgal21 is missing).

I am not aware of any dependance of libguppi on libgal. Which libguppi version do you want to install?

How can one force dpkg to try to isntall anyway, even though the deps would be broken?
Here is a problem about debian installation, I guess. As I never used a debian, I just don't know.



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]