Re: [gtkmm] unable to compile gtkmm-2.2.0

On Sun, 2004-04-25 at 10:33, Ben Curran wrote:
> I am attempting to install gtkmm-2.2.0 on a fedora 1 box. 

2.2.0 is very old. It is older than your compiler. Try a newer 2.2.x.

Murray Cumming
murrayc murrayc com

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]