how to compile gtk-2.2.4

hi everybody,
i have a problem compiling gtk-2.2.4 (sun sparc station 20 running solaris 9)
a ./configure stop with the error, that i donīt have pangox backend...
but i do have a pangox.pc on my harddisk because i installed pango
so whatīs wrong?

thx a lot for ur help,

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]