upgrading from GLIB1.2 to GLIB2.0 ..

I have installed 2.0 onto a SuSE system that came with 1.2.  Now
when I try to install ATK, it does not see the 2.0, just the 1.2.  What
do you do to disable the 1.2 and enable the 2.0 ???

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]