I just attempted to install GLIB and then GTK on my Linux 5.2! I could not
get it to compile!!!!

Does anyone out there know what's going on?

Which directory do I start in? The result is that I get a message saying
something like "does not recognize GIMP" or "change the "LIB...." variable!

Why all the trouble?

Robert A.

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]