Re: [gtk-list] problem between gtk+-1.1.2 & glib1.1.3

On Thu, Mar 04, 1999 at 10:11:07AM +0100, Florence HENRY wrote:
>  Hello,
>  I have the Debian distribution, and I want to install the gtk+-1.1.2,
>  and when I'm doing my configuration, (./configure), it says that I must
>  have glib>=1.1.3.
>  So, I installed glib1.1.3 in the /usr/local but gtk still doesn't
>  recognize it (it says that the glib test compiles but does not run)
>  What can I do ???

Compile Glib1.2 first naturally, get it from the same place you got gtk from.

normally they should be glib/gtk 1.2 deb packages available soon ...



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]