Re: Generating Installer to compile and link against Gtk+-2.0

On Wed, 2004-03-31 at 23:39, Siddharth Uppal wrote:
> How can tell configure to generate a Makefile to make my project  
> compile and link with Gtk+ 2.0 or any other latest version, if Gtk+ 2.0  
> is absent on the user's computer?  

GTK+ has to be present on the user's computer.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]