Re: [GnomeMeeting-list] problems compiling ekiga on Debian Sid

RazaMetaL | Only The Good Die Young wrote:
I can not compile ekiga 1.99.1 , I'm getting the following error:

checking for OpenLDAP support in PWLIB... no
configure: error: Sorry but the PWLib version you are using doesn't support

I've compiled pwlib with out troubles or error messages.

And without LDAP, as the message very clearly says.

Snark on #ekiga

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]