[GnomeMeeting-list] Snapshot build (especially pwlib).

Hi guys

I'm trying to build GM Opal and grabbed basically all involved packages
from http://snapshots.seconix.com/cvs/
i.e. gnomemeeting-opal, opal, openh323 and pwlib.

Unfortunately, I have trouble building pwlib, the make run seems to
build only parts and the install fails halfway through.

My configure is pretty simple:
./configure --prefix=/opt/opal --enable-plugins

Do I need to set extra options? Or actually another pwlib version,
since GM seems to require 1.8.3 while that tgz identifies itself
as 1.8.4 ?

Thanks, Bruno.

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]